Security Bulletin: Cross-site scripting vulnerability in Liberty for Java for IBM Bluemix (CVE-2015-7417)
  • Liberty for Java
  • Sydney
    London
    Dallas
  • Description
    There is a cross-site scripting vulnerability in Liberty for Java for IBM Bluemix for any consumers of the OAuth provider output. User action might be required. See the link below for details.