Security Bulletin: Multiple security vulnerabilities affect Liberty for Java for IBM Cloud
  • Liberty for Java
  • Sydney
    Frankfurt
    London
    Washington DC
    Dallas
  • Description
    There is a potential bypass security vulnerability in the expression language library that is used by WebSphere Application Server (CVE-2014-7810).

    A user action is needed to update Liberty for Java on IBM Cloud.

    For more information, see the security bulletin.